Viewing 6 posts - 1 through 6 (of 6 total)
Author
Posts
  • #7612

    At my page I can not access “manage trees”. I get an empty page (it is unique for only this page). Any ideas what is wrong?

    path: /admin_trees_manage.php

    I have send you an email about access for my page http://www.jaconelli.dk/webtrees

    Regards,
    Jamie Jaconelli

    admin and owner of a user customized version of kiwitrees (contains 3 family trees)

  • #7613

    I think I know the problem, but I can’t visit your site today (at the beach ๐Ÿ™‚ ).

    Can you show me the first few lines of code of the file admin_trees_manage.php ?
    From that I should be able to tell you the fix, if my guess is right.

    Nigel
    My personal kiwitrees site is www.our-families.info
  • #7614

    Can not inseart code but made an image. I know there were some issues and I used the fix you made. Seems without luck ๐Ÿ™

    Regards,
    Jamie Jaconelli

    admin and owner of a user customized version of kiwitrees (contains 3 family trees)

  • #7617

    Change the word “rerequire” to “require”. (My typo error:-( )

    Nigel
    My personal kiwitrees site is www.our-families.info
    1 user thanked author for this post.
  • #7618

    /laughing

    Okay!

    Regards,
    Jamie Jaconelli

    admin and owner of a user customized version of kiwitrees (contains 3 family trees)

  • #7619

    Works now – Thank you for help and a good laugh. Enjoy the beach! <3

    Regards,
    Jamie Jaconelli

    admin and owner of a user customized version of kiwitrees (contains 3 family trees)

Viewing 6 posts - 1 through 6 (of 6 total)
  • The topic ‘Manage trees’ is closed to new replies.