Author
Reply
  • #6229

    Nigel:

    Using PHP version 5.6.16

    Roy

    Apache 2.4.27  PHP 7.19 MariaDB 10.2.8