Author
Reply
  • #5651

    Paul, one other thought – what version of MySQL are you using? I ahve seen a similar error message to this from MySQL 5.7, which is again a fairly new version.

    Nigel
    My personal kiwitrees site is www.our-families.info