Author
Reply
  • #3623

    It will not work without editing in controller and auth. I am not clever enough to do that. It is okay – I just have to move from php 5.3 no matter what since other applications are no longer supported and if I want a supported version I need to upgrade to another php version. I just need to figure out how I do this 🙁

    Regards, Jamie Jaconelli

    admin and owner of a user customized version of kiwitrees (contains 3 family trees)