Author
Reply
  • #3621

    In the format.php it has a “if using 5.6 then” So it will not force any to upgrade to higher php version. I do think there is a complete zend version – updated at 2014-sept!

    Regards,
    Jamie Jaconelli

    admin and owner of a user customized version of kiwitrees (contains 3 family trees)