Author
Reply
  • #10681

    Ok, thank for your time and help.
    I have PHP 5.3.9 that is great than 5.3.3 and Kiwitrees 3.3.5 don’t work as you can see.